purzelbaum
unsere besten emails

Satclub-Thueringen

RSS feed for this site
Registrierung Suche Zur Startseite

Satclub-Thueringen » Allgemeines » Off - Topic » Internetproblem » Hallo Gast [[Anmelden]|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Internetproblem
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »

femi   Zeige femi auf Karte femi ist männlich Steckbrief
Moderator


Dabei seit: 27.08.2011
Beiträge: 2.385
Herkunft: nordöstliches Österreich




Internetproblem Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Modem - fixe IP - zu WAN des Routers

Router verfügt über 8 Ports
Hier sind Kamera, der Wetterstationsrechner, ein Switch, usw. angeschlossen
am Switch hängen 3 weitere PC, ein weiterer Router mit anderen Adressraum

Netzwerk funktioniert unter allen, das Internet nur an den Rechnern, die am Switch hängen, nicht aber der Wetterstationsrechner, welcher direkt am Router hängt und das verstehe ich nicht.

Wenn die Onboard-Netzwerkkarte hinüber sein sollte, dürfte es ja überhaupt keine Netzwerkverbindung geben, oder sehe ich das falsch?

Der Zustand trat aber erst heute abend auf, lief ja Jahre. verwirrt
04.10.2021 23:29 femi ist online E-Mail an femi senden Homepage von femi Beiträge von femi suchen Nehmen Sie femi in Ihre Freundesliste auf

femi   Zeige femi auf Karte femi ist männlich Steckbrief
Moderator


Dabei seit: 27.08.2011
Beiträge: 2.385
Herkunft: nordöstliches Österreich

Themenstarter Thema begonnen von femi



Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

... und alles nur wegen Fratzenbuch, wobei ich keines dieser Programme verwende.

Warum es nur den einen Rechner betraf, könnte daran liegen, da dieser über ein Microsoft-Konto angemeldet wird, die anderen nicht.
05.10.2021 20:34 femi ist online E-Mail an femi senden Homepage von femi Beiträge von femi suchen Nehmen Sie femi in Ihre Freundesliste auf

Muad'Dib   Zeige Muad'Dib auf Karte Muad'Dib ist männlich Steckbrief
.:.Carpe.Diem.:.


images/avatars/avatar-505.jpg

Dabei seit: 12.06.2007
Beiträge: 7.514
Herkunft: 51°N/11.5°E Jena/Thuringia




Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Oha!

Ja, abgesehen davon lohnt es sich immer Browser-addons wir noScript zu installieren.

__________________
| Multifeed Triax Unique 3°e>28°e & motorized FiboStøp120/90/75/55 |
|| VU+ Solo 4K & Blindscan|Mio 4K|Denys H265|S3mini|X-xx0|DVB-Cards ||

Ich bremse nicht für Schnarchroboter. ®²º¹³ Muad'Dib
CARPE DIEM!Alle meine posts stellen meine persönliche und freie Meinungsäußerung dar.
09.10.2021 10:17 Muad'Dib ist online E-Mail an Muad'Dib senden Beiträge von Muad'Dib suchen Nehmen Sie Muad'Dib in Ihre Freundesliste auf

femi   Zeige femi auf Karte femi ist männlich Steckbrief
Moderator


Dabei seit: 27.08.2011
Beiträge: 2.385
Herkunft: nordöstliches Österreich

Themenstarter Thema begonnen von femi



Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Habe ich, aber ich verdächtige nach wie vor die Anmeldung des Rechners.
Der Rechner hat überhaupt Eigenarten. "Neustarten" geht/ging nie, nur herunter fahren, und über Schalter wieder hochfahren.

Heute wieder ein Ausfall dieses Rechners; diesmal hieß es Router neu starten. Augen rollen
09.10.2021 14:00 femi ist online E-Mail an femi senden Homepage von femi Beiträge von femi suchen Nehmen Sie femi in Ihre Freundesliste auf

Muad'Dib   Zeige Muad'Dib auf Karte Muad'Dib ist männlich Steckbrief
.:.Carpe.Diem.:.


images/avatars/avatar-505.jpg

Dabei seit: 12.06.2007
Beiträge: 7.514
Herkunft: 51°N/11.5°E Jena/Thuringia




Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Eh, das ist natürlich WEIRD.

Was für ein OS ist installiert?

Da müsste man wirklich mal genauer nachschauen. Ereignisanzeige ist eine gute Anlaufstation.

Hat vielleicht eher ne Macke mit Hardware und halbkaputten Netzwertreibern.

__________________
| Multifeed Triax Unique 3°e>28°e & motorized FiboStøp120/90/75/55 |
|| VU+ Solo 4K & Blindscan|Mio 4K|Denys H265|S3mini|X-xx0|DVB-Cards ||

Ich bremse nicht für Schnarchroboter. ®²º¹³ Muad'Dib
CARPE DIEM!Alle meine posts stellen meine persönliche und freie Meinungsäußerung dar.
10.10.2021 19:10 Muad'Dib ist online E-Mail an Muad'Dib senden Beiträge von Muad'Dib suchen Nehmen Sie Muad'Dib in Ihre Freundesliste auf

femi   Zeige femi auf Karte femi ist männlich Steckbrief
Moderator


Dabei seit: 27.08.2011
Beiträge: 2.385
Herkunft: nordöstliches Österreich

Themenstarter Thema begonnen von femi



Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

W10 Pro x64
Das Problem bestand von Anbeginn.
Als ich noch überwiegend in Wien war, hatte ich mir extra einen GSM-Schalter zugelegt, um nach einen Update-Systemneustart den Rechner auch ausknipsen und tatsächsich neu starten zu können. Da bleibt er im Bios hängen - nur blinkender Curser.
Strom weg und dann geht's normal weiter.
10.10.2021 19:37 femi ist online E-Mail an femi senden Homepage von femi Beiträge von femi suchen Nehmen Sie femi in Ihre Freundesliste auf

Neues Thema erstellen Antwort erstellen
Satclub-Thueringen » Allgemeines » Off - Topic » Internetproblem Baumstruktur | Brettstruktur

Views heute: 26.274 | Views gestern: 79.845 | Views gesamt: 200.834.896


Satclub Thüringen seit 01.07.1992 = Online seit Tage

  Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH .: Impressum :.